运营网站怎么创建:灵通信指标公式源码精准生意主图指标公式
本文摘要: V0:=EMA(C,5),COLOR00FF66;V1:EMA(C,10),COLOR00FF66;V2:EMA(C,15),LINETHICK2,COLORFFFFFF;V3:EMA(C,30);V4:EMA(C,60),COLOR3366FF;年线:EMA(C,90),COLORBLUE;M1:=1000*V1/V4=975;M2:=1000*V2/V4=980;M3:=1000*V3/V4=985;M4:=M1

V0:=EMA(C,5),COLOR00FF66;

V1:EMA(C,10),COLOR00FF66;

V2:EMA(C,15),LINETHICK2,COLORFFFFFF;

V3:EMA(C,30);

V4:EMA(C,60),COLOR3366FF;

年线:EMA(C,90),COLORBLUE;

M1:=1000*V1/V4<=1015 AND 1000*V1/V4>=975;

M2:=1000*V2/V4<=1020 AND 1000*V2/V4>=980;

M3:=1000*V3/V4<=1015 AND 1000*V3/V4>=985;

M4:=M1 AND M2 AND M3 AND CROSS(V0,V1);

M5:=M1 AND M2 AND M3 AND CROSS(V0,V3);

DRAWTEXT((M4 , M5),(LOW * 0.93),'★'),COLOR00FFFF;


【免责声明】本文仅代表作者或发布者个人观念,不代表(www.lmnkf.cn)及其所属公司官方发声,对文章观念有疑义请先联络作者或发布者自己修正,若内容触及侵权或违法信息,请先联络发布者或作者删除,若需我们协助请联络平台管理员,Emailcxb5918(本平台不支撑其他投诉反馈渠道,谢谢合作)。若需要学习以上相关常识请到巨推学院观看视频教程,网站地址www.tsllg.cn。

相关内容